Bugtracker Suite 3.1 die zweite...

  • Hallo,


    passiert da noch etwas? Es ist seit der letzten Anfrage immernoch nicht passiert.

    Für alle anderen, der Bugtracker läuft auch unter der 3.1: Man muss lediglich das Execlude entfernen und PHP nicht höher als 7.1 einsetzen.

    Es ist schon traurig, dass nicht daran gearbeitet wird. So gewinnt man auch keine neuen Kunden.